Skip to content
10 settembre , 2007 / Flax

AWN su Gutsy

awn.png

Vi segnalo i repo da aggiungere per avere AWN su Gutsy:

## AWN
deb http://download.tuxfamily.org/syzygy42/ gutsy avant-window-navigator
deb-src http://download.tuxfamily.org/syzygy42/ gutsy avant-window-navigator

Per installare:

sudo apt-get update && sudo apt-get upgrade && sudo apt-get install avant-window-navigator

Buon divertimento 🙂

Annunci

15 commenti

Lascia un commento
  1. UlisseUbuntu / Set 21 2007 2:22 pm

    Manca la chiave d’autenticazione …

  2. Flax / Set 21 2007 5:52 pm

    Doh! Aspetta che la cerco 🙂

  3. Flax / Set 21 2007 5:53 pm

    Dovrebbe essere 8434D43A 😉

  4. gimmy / Set 28 2007 3:24 pm

    Fermi tutti!
    Voglio anch’io quel set di icone! 😀
    Qual è?

  5. Flax / Set 28 2007 7:51 pm

    Oh mio dio… Lo trovi su gnome-look, ma non mi ricordo proprio il nome…

  6. Liuk / Set 28 2007 8:55 pm

    @gimmy
    le icone sono le “buuf”, le trovi su gnome-look

  7. Flax / Set 29 2007 8:13 am

    Eccole! Giusto! Grande Liuk!

  8. gimmy / Set 30 2007 3:23 pm

    Grazie tante assai! 🙂

  9. Flax / Set 30 2007 6:45 pm

    Di nulla 😉

  10. Liuk / Ott 1 2007 11:06 am

    no problem!

  11. JimmysMadness / Ott 19 2007 6:50 pm

    ciao..avete parlato di chiave d’autenticazione, ma non so come si mette…io sono nubbo 😛

  12. danik / Ott 21 2007 8:19 pm

    per la chiave:

    wget http://download.tuxfamily.org/syzygy42/reacocard.asc
    sudo apt-key add reacocard.asc
    rm reacocard.asc

  13. paolosan / Ott 23 2007 3:02 am

    A me da questo:

    Il pacchetto avant-window-navigator è un pacchetto virtuale fornito da:
    avant-window-navigator-bzr 0.2.0-bzr129-1
    Bisogna esplicitamente sceglierne uno da installare.
    E: Il pacchetto avant-window-navigator non ha candidati da installare
    paolosan@ubuntu:~$

    Che devo fare?

    Grazie…

  14. paolosan / Ott 23 2007 3:08 am

    E non riesco a scaricare le icone “buuf”…

    Scusate…

  15. Alessandro Marvaldi / Nov 23 2007 1:56 pm

    Poalosan,

    Il pacchetto (ad oggi 23 Nov 07) si chiama avant-window-navigator-bzr (ho controllato sulla lista di syzygy42
    Quindi il comando è:
    sudo apt-get update && sudo apt-get install avant-window-navigator-bzr

    testato e funziona

    Ciao!!
    Bibi

Rispondi

Inserisci i tuoi dati qui sotto o clicca su un'icona per effettuare l'accesso:

Logo WordPress.com

Stai commentando usando il tuo account WordPress.com. Chiudi sessione / Modifica )

Foto Twitter

Stai commentando usando il tuo account Twitter. Chiudi sessione / Modifica )

Foto di Facebook

Stai commentando usando il tuo account Facebook. Chiudi sessione / Modifica )

Google+ photo

Stai commentando usando il tuo account Google+. Chiudi sessione / Modifica )

Connessione a %s...

%d blogger hanno fatto clic su Mi Piace per questo: